{"action":"Upgrade phpmyadmin/phpmyadmin to 4.0.10.18 or later.","affected":[{"fixed":"4.6.5","introduced":"4.6"},{"fixed":"4.4.15.9","introduced":"4.4"},{"fixed":"4.0.10.18","introduced":"4.0"}],"component":"phpmyadmin/phpmyadmin","cve_ids":["CVE-2016-9860"],"ecosystem":"Packagist","epss":0.01934,"exploited":false,"fixed_versions":["4.6.5","4.4.15.9","4.0.10.18"],"ghsa_id":"GHSA-3hw5-fffc-qrg4","id":"tcs_01M5KET0Z482YP476E9JFBEM6M","modified_at":"2024-04-24T17:57:35.856826Z","published_at":"2022-05-17T02:36:37Z","references":["https://osv.dev/vulnerability/GHSA-3hw5-fffc-qrg4","https://nvd.nist.gov/vuln/detail/CVE-2016-9860","https://github.com/phpmyadmin/composer","https://security.gentoo.org/glsa/201701-32","https://www.phpmyadmin.net/security/PMASA-2016-65","http://www.securityfocus.com/bid/94525"],"severity":{"label":"medium","score":5.9},"sources":[{"source":"osv","source_id":"GHSA-3hw5-fffc-qrg4","url":"https://osv.dev/vulnerability/GHSA-3hw5-fffc-qrg4"}],"summary":"phpMyAdmin Denial of Service (DoS)"}