{"action":"Upgrade elefant/cms to 1.3.13 or later.","affected":[{"fixed":"1.3.13","introduced":"0"}],"component":"elefant/cms","cve_ids":["CVE-2017-20060"],"ecosystem":"Packagist","epss":0.00523,"exploited":false,"fixed_versions":["1.3.13"],"ghsa_id":"GHSA-4453-g295-24mh","id":"tcs_01M5KETJ9KKGJ9A2RYEA4673GA","modified_at":"2023-11-08T03:59:16.957028Z","published_at":"2022-06-21T00:00:48Z","references":["https://osv.dev/vulnerability/GHSA-4453-g295-24mh","https://nvd.nist.gov/vuln/detail/CVE-2017-20060","https://github.com/jbroadway/elefant","https://vuldb.com/?id.97257","http://seclists.org/fulldisclosure/2017/Feb/36"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"GHSA-4453-g295-24mh","url":"https://osv.dev/vulnerability/GHSA-4453-g295-24mh"}],"summary":"Cross site scripting in Elefant CMS"}