{"action":"Upgrade pimcore/pimcore to 10.2.9 or later.","affected":[{"fixed":"10.2.9","introduced":"0"}],"component":"pimcore/pimcore","cve_ids":["CVE-2022-0260"],"ecosystem":"Packagist","epss":0.00664,"exploited":false,"fixed_versions":["10.2.9"],"ghsa_id":"GHSA-455w-gv5p-wgg3","id":"tcs_01M5KETMBWJ7WFY1DV008J7DVA","modified_at":"2023-11-08T04:07:30.947050Z","published_at":"2022-01-26T22:10:48Z","references":["https://osv.dev/vulnerability/GHSA-455w-gv5p-wgg3","https://nvd.nist.gov/vuln/detail/CVE-2022-0260","https://github.com/pimcore/pimcore/pull/11205","https://github.com/pimcore/pimcore/commit/665976327ad3c2c87efa2a5a64d696032c0a8109","https://github.com/pimcore/pimcore","https://huntr.dev/bounties/89e4ab60-21ec-4396-92ad-5b78d4c2897e"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"GHSA-455w-gv5p-wgg3","url":"https://osv.dev/vulnerability/GHSA-455w-gv5p-wgg3"}],"summary":"Cross-site Scripting in pimcore"}