{"action":"Upgrade pimcore/pimcore to 10.2.7 or later.","affected":[{"fixed":"10.2.7","introduced":"0"}],"component":"pimcore/pimcore","cve_ids":["CVE-2022-0262"],"ecosystem":"Packagist","epss":0.0154,"exploited":false,"fixed_versions":["10.2.7"],"ghsa_id":"GHSA-4f5x-q4jc-xfcf","id":"tcs_01M5KETXNHXS5ZK9FW6YWMHR4X","modified_at":"2023-11-08T04:07:31.008445Z","published_at":"2022-01-21T23:31:35Z","references":["https://osv.dev/vulnerability/GHSA-4f5x-q4jc-xfcf","https://nvd.nist.gov/vuln/detail/CVE-2022-0262","https://github.com/pimcore/pimcore/commit/6f36e841ce55f67e2e95253dd58f80659ef166c7","https://github.com/pimcore/pimcore","https://huntr.dev/bounties/b38a4e14-5dcb-4e49-9990-494dc2a8fa0d"],"severity":{"label":"medium","score":6.6},"sources":[{"source":"osv","source_id":"GHSA-4f5x-q4jc-xfcf","url":"https://osv.dev/vulnerability/GHSA-4f5x-q4jc-xfcf"}],"summary":"Cross-site Scripting in pimcore"}