{"action":"Upgrade phpbb/phpbb to 3.2.6 or later.","affected":[{"fixed":"3.2.6","introduced":"0"}],"component":"phpbb/phpbb","cve_ids":["CVE-2019-11767"],"ecosystem":"Packagist","epss":0.01179,"exploited":false,"fixed_versions":["3.2.6"],"ghsa_id":"GHSA-4hx9-p925-qcv7","id":"tcs_01M5KEV1KBTCHJE8VCA08S7JAX","modified_at":"2024-04-24T18:11:36.540642Z","published_at":"2022-05-24T16:45:11Z","references":["https://osv.dev/vulnerability/GHSA-4hx9-p925-qcv7","https://nvd.nist.gov/vuln/detail/CVE-2019-11767","https://github.com/phpbb/phpbb-app","https://www.phpbb.com/community/viewtopic.php?f=14&t=2509941"],"severity":{"label":"medium","score":5.8},"sources":[{"source":"osv","source_id":"GHSA-4hx9-p925-qcv7","url":"https://osv.dev/vulnerability/GHSA-4hx9-p925-qcv7"}],"summary":"phpBB Server side request forgery (SSRF)"}