{"action":"Upgrade phpmyadmin/phpmyadmin to 4.0.10.17 or later.","affected":[{"fixed":"4.6.4","introduced":"4.6"},{"fixed":"4.4.15.8","introduced":"4.4"},{"fixed":"4.0.10.17","introduced":"4.0"}],"component":"phpmyadmin/phpmyadmin","cve_ids":["CVE-2016-6629"],"ecosystem":"Packagist","epss":0.03202,"exploited":false,"fixed_versions":["4.6.4","4.4.15.8","4.0.10.17"],"ghsa_id":"GHSA-567r-vqj7-5cw7","id":"tcs_01M5KEVNRFRTZ22SB8B4N3BPRF","modified_at":"2024-11-30T05:42:56.709940Z","published_at":"2022-05-17T02:37:14Z","references":["https://osv.dev/vulnerability/GHSA-567r-vqj7-5cw7","https://nvd.nist.gov/vuln/detail/CVE-2016-6629","https://security.gentoo.org/glsa/201701-32","https://web.archive.org/web/20210725054025/http://www.securityfocus.com/bid/92493","https://www.phpmyadmin.net/security/PMASA-2016-52"],"severity":{"label":"critical","score":9.8},"sources":[{"source":"osv","source_id":"GHSA-567r-vqj7-5cw7","url":"https://osv.dev/vulnerability/GHSA-567r-vqj7-5cw7"}],"summary":"phpMyAdmin Authentication Bypass"}