{"action":"Upgrade yeswiki/yeswiki to 4.6.0 or later.","affected":[{"fixed":"4.6.0","introduced":"0"}],"component":"yeswiki/yeswiki","cve_ids":["CVE-2026-104473"],"ecosystem":"Packagist","epss":0.00249,"exploited":false,"fixed_versions":["4.6.0"],"ghsa_id":"GHSA-5724-x3rh-5qqq","id":"tcs_01M5KEVPMZAKE41Q9SFBMATPWS","modified_at":"2026-10-03T03:56:09.333967952Z","published_at":"2026-04-01T00:24:13Z","references":["https://osv.dev/vulnerability/GHSA-5724-x3rh-5qqq","https://github.com/YesWiki/yeswiki/security/advisories/GHSA-5724-x3rh-5qqq","https://github.com/YesWiki/yeswiki"],"severity":{"label":"medium","score":6.1},"sources":[{"source":"osv","source_id":"GHSA-5724-x3rh-5qqq","url":"https://osv.dev/vulnerability/GHSA-5724-x3rh-5qqq"},{"source":"nvd","source_id":"CVE-2026-104473","url":"https://nvd.nist.gov/vuln/detail/CVE-2026-104473"}],"summary":"YesWiki has Multiple Reflected Cross-site Scripting Vulnerabilities"}