{"action":"Upgrade wpglobus/wpglobus to 1.9.7 or later.","affected":[{"fixed":"1.9.7","introduced":"0"}],"component":"wpglobus/wpglobus","cve_ids":["CVE-2018-5362"],"ecosystem":"Packagist","epss":0.00805,"exploited":false,"fixed_versions":["1.9.7"],"ghsa_id":"GHSA-599g-r6x7-jm4x","id":"tcs_01M5KEVVTEY0QPQVADABA7FJT6","modified_at":"2024-04-24T18:42:01.732797Z","published_at":"2022-05-14T03:49:05Z","references":["https://osv.dev/vulnerability/GHSA-599g-r6x7-jm4x","https://nvd.nist.gov/vuln/detail/CVE-2018-5362","https://github.com/WPGlobus/WPGlobus","https://github.com/d4wner/Vulnerabilities-Report/blob/master/wpglobus.md","https://wpvulndb.com/vulnerabilities/9003"],"severity":{"label":"medium","score":4.8},"sources":[{"source":"osv","source_id":"GHSA-599g-r6x7-jm4x","url":"https://osv.dev/vulnerability/GHSA-599g-r6x7-jm4x"}],"summary":"WPGlobus plugin Stored XSS & CSRF security vulnerability"}