{"action":"Upgrade typo3/cms-core to 6.0.12 or later.","affected":[{"fixed":"6.0.12","introduced":"6.0"},{"fixed":"6.1.7","introduced":"6.1"}],"component":"typo3/cms-core","cve_ids":["CVE-2013-7077"],"ecosystem":"Packagist","epss":0.01187,"exploited":false,"fixed_versions":["6.0.12","6.1.7"],"ghsa_id":"GHSA-5cmc-r23m-hvrr","id":"tcs_01M5KEVYT1WXGRR0D4AS8FR90N","modified_at":"2023-11-08T03:57:27.645343Z","published_at":"2022-05-17T01:29:43Z","references":["https://osv.dev/vulnerability/GHSA-5cmc-r23m-hvrr","https://nvd.nist.gov/vuln/detail/CVE-2013-7077","https://exchange.xforce.ibmcloud.com/vulnerabilities/89626","https://github.com/TYPO3-CMS/core","http://osvdb.org/100884","http://seclists.org/oss-sec/2013/q4/473","http://seclists.org/oss-sec/2013/q4/487","http://typo3.org/teams/security/security-bulletins/typo3-core/typo3-core-sa-2013-004"],"severity":{"label":"medium"},"sources":[{"source":"osv","source_id":"GHSA-5cmc-r23m-hvrr","url":"https://osv.dev/vulnerability/GHSA-5cmc-r23m-hvrr"}],"summary":"TYPO3 Cross-site scripting (XSS) vulnerability in the Backend User Administration Module"}