{"action":"Upgrade typo3/cms to 6.2.16 or later.","affected":[{"fixed":"6.2.16","introduced":"6.2.0"},{"fixed":"7.6.1","introduced":"7.0.0"}],"component":"typo3/cms","cve_ids":[],"ecosystem":"Packagist","exploited":false,"fixed_versions":["6.2.16","7.6.1"],"ghsa_id":"GHSA-5cxf-xx9j-54jc","id":"tcs_01M5KEVZGED6DHM834VN13BPF5","modified_at":"2024-11-29T05:42:25.697334Z","published_at":"2024-06-03T14:29:56Z","references":["https://osv.dev/vulnerability/GHSA-5cxf-xx9j-54jc","https://github.com/FriendsOfPHP/security-advisories/blob/master/typo3/cms/2015-12-15-1.yaml","https://typo3.org/security/advisory/typo3-core-sa-2015-011","https://typo3.org/teams/security/security-bulletins/typo3-core/typo3-core-sa-2015-011"],"severity":{"label":"medium"},"sources":[{"source":"osv","source_id":"GHSA-5cxf-xx9j-54jc","url":"https://osv.dev/vulnerability/GHSA-5cxf-xx9j-54jc"}],"summary":"Multiple Cross-Site Scripting vulnerabilities in TYPO3 backend"}