{"action":"Upgrade phpmyadmin/phpmyadmin to 3.5.8.2 or later.","affected":[{"fixed":"3.5.8.2","introduced":"3.5"}],"component":"phpmyadmin/phpmyadmin","cve_ids":["CVE-2013-4997"],"ecosystem":"Packagist","epss":0.01458,"exploited":false,"fixed_versions":["3.5.8.2"],"ghsa_id":"GHSA-5gh4-v2ch-pcx4","id":"tcs_01M5KEW1QE7SPP016KH9J2AKAV","modified_at":"2023-11-08T03:57:24.825521Z","published_at":"2022-05-17T05:07:14Z","references":["https://osv.dev/vulnerability/GHSA-5gh4-v2ch-pcx4","https://nvd.nist.gov/vuln/detail/CVE-2013-4997","https://github.com/phpmyadmin/composer","http://www.phpmyadmin.net/home_page/security/PMASA-2013-9.php"],"severity":{"label":"medium"},"sources":[{"source":"osv","source_id":"GHSA-5gh4-v2ch-pcx4","url":"https://osv.dev/vulnerability/GHSA-5gh4-v2ch-pcx4"}],"summary":"phpMyAdmin Multiple cross-site scripting (XSS) vulnerabilities"}