{"action":"Upgrade phpmyadmin/phpmyadmin to 4.0.10.19 or later.","affected":[{"fixed":"4.6.6","introduced":"4.6"},{"fixed":"4.4.15.10","introduced":"4.4"},{"fixed":"4.0.10.19","introduced":"4.0"}],"component":"phpmyadmin/phpmyadmin","cve_ids":["CVE-2017-1000013"],"ecosystem":"Packagist","epss":0.01056,"exploited":false,"fixed_versions":["4.6.6","4.4.15.10","4.0.10.19"],"ghsa_id":"GHSA-5h5m-fj48-qpjw","id":"tcs_01M5KEW2YRWK50AXR2Y7EHVY1Z","modified_at":"2024-02-16T08:16:16.692077Z","published_at":"2022-05-14T01:19:05Z","references":["https://osv.dev/vulnerability/GHSA-5h5m-fj48-qpjw","https://nvd.nist.gov/vuln/detail/CVE-2017-1000013","https://web.archive.org/web/20210123220100/http://www.securityfocus.com/bid/95720","https://www.phpmyadmin.net/security/PMASA-2017-1"],"severity":{"label":"medium","score":6.1},"sources":[{"source":"osv","source_id":"GHSA-5h5m-fj48-qpjw","url":"https://osv.dev/vulnerability/GHSA-5h5m-fj48-qpjw"}],"summary":"phpMyAdmin Open Redirect"}