{"action":"Upgrade elefant/cms to 1.3.13 or later.","affected":[{"fixed":"1.3.13","introduced":"0"}],"component":"elefant/cms","cve_ids":["CVE-2017-20058"],"ecosystem":"Packagist","epss":0.00763,"exploited":false,"fixed_versions":["1.3.13"],"ghsa_id":"GHSA-5hfm-g799-wjw6","id":"tcs_01M5KEW3TJ1V0ER3SE8WDFMYV5","modified_at":"2023-11-08T03:59:16.835170Z","published_at":"2022-06-21T00:00:48Z","references":["https://osv.dev/vulnerability/GHSA-5hfm-g799-wjw6","https://nvd.nist.gov/vuln/detail/CVE-2017-20058","https://github.com/jbroadway/elefant","https://vuldb.com/?id.97255","http://seclists.org/fulldisclosure/2017/Feb/36"],"severity":{"label":"medium","score":6.1},"sources":[{"source":"osv","source_id":"GHSA-5hfm-g799-wjw6","url":"https://osv.dev/vulnerability/GHSA-5hfm-g799-wjw6"}],"summary":"Cross site scripting in Elefant CMS"}