{"action":"Upgrade mautic/core to 2.13.0 or later.","affected":[{"fixed":"2.13.0","introduced":"0"}],"component":"mautic/core","cve_ids":["CVE-2018-8071"],"ecosystem":"Packagist","epss":0.00811,"exploited":false,"fixed_versions":["2.13.0"],"ghsa_id":"GHSA-5w74-jx7m-x6hv","id":"tcs_01M5KEWEES3EPSGZABYAQQ0ZQP","modified_at":"2024-02-16T08:21:27.086988Z","published_at":"2021-01-19T21:16:17Z","references":["https://osv.dev/vulnerability/GHSA-5w74-jx7m-x6hv","https://github.com/mautic/mautic/security/advisories/GHSA-5w74-jx7m-x6hv","https://nvd.nist.gov/vuln/detail/CVE-2018-8071","https://github.com/mautic/mautic/commit/3add236e9cc00ea9b211b52cccc4660379b2ee8b","https://github.com/mautic/mautic/releases/tag/2.13.0"],"severity":{"label":"medium","score":6.1},"sources":[{"source":"osv","source_id":"GHSA-5w74-jx7m-x6hv","url":"https://osv.dev/vulnerability/GHSA-5w74-jx7m-x6hv"}],"summary":"XSS vulnerability in theme config file in Mautic"}