{"action":"Upgrade wpglobus/wpglobus to 1.9.7 or later.","affected":[{"fixed":"1.9.7","introduced":"0"}],"component":"wpglobus/wpglobus","cve_ids":["CVE-2018-5361"],"ecosystem":"Packagist","epss":0.01024,"exploited":false,"fixed_versions":["1.9.7"],"ghsa_id":"GHSA-6fxc-v8wq-849g","id":"tcs_01M5KEX0Z8FXNVX7QZGNJC8RWS","modified_at":"2024-04-24T18:28:58.323161Z","published_at":"2022-05-13T01:20:20Z","references":["https://osv.dev/vulnerability/GHSA-6fxc-v8wq-849g","https://nvd.nist.gov/vuln/detail/CVE-2018-5361","https://github.com/WPGlobus/WPGlobus","https://github.com/d4wner/Vulnerabilities-Report/blob/master/wpglobus.md","https://wpvulndb.com/vulnerabilities/9003"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"GHSA-6fxc-v8wq-849g","url":"https://osv.dev/vulnerability/GHSA-6fxc-v8wq-849g"}],"summary":"WPGlobus plugin Stored XSS & CSRF security vulnerability"}