{"action":"Upgrade exceedone/exment to 4.4.3 or later.","affected":[{"fixed":"5.0.3","introduced":"5.0.0"},{"fixed":"4.4.3","introduced":"0"}],"component":"exceedone/exment","cve_ids":["CVE-2022-38080"],"ecosystem":"Packagist","epss":0.00933,"exploited":false,"fixed_versions":["5.0.3","4.4.3"],"ghsa_id":"GHSA-8629-83m5-rj75","id":"tcs_01M5KEYPMHNPFJN8KGNJHJNKMC","modified_at":"2023-11-08T04:10:10.459967Z","published_at":"2022-08-25T00:00:29Z","references":["https://osv.dev/vulnerability/GHSA-8629-83m5-rj75","https://nvd.nist.gov/vuln/detail/CVE-2022-38080","https://exment.net/docs/#/release_note?id=v503-20220817","https://exment.net/docs/#/weakness/20220817","https://github.com/exceedone/exment","https://jvn.jp/en/jp/JVN46239102/index.html"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"GHSA-8629-83m5-rj75","url":"https://osv.dev/vulnerability/GHSA-8629-83m5-rj75"}],"summary":"exceedone/exment and exceedone/laravel-admin Cross-site Scripting vulnerability"}