{"action":"Upgrade prestashop/prestashop to 1.4.11 or later.","affected":[{"fixed":"1.4.11","introduced":"0"}],"component":"prestashop/prestashop","cve_ids":["CVE-2013-4791"],"ecosystem":"Packagist","epss":0.00557,"exploited":false,"fixed_versions":["1.4.11"],"ghsa_id":"GHSA-crpg-2mm2-jjqf","id":"tcs_01M5KF16FMFS63BT73D2HY0B6Q","modified_at":"2023-11-08T03:57:24.702582Z","published_at":"2022-05-05T00:29:37Z","references":["https://osv.dev/vulnerability/GHSA-crpg-2mm2-jjqf","https://nvd.nist.gov/vuln/detail/CVE-2013-4791","https://github.com/PrestaShop/PrestaShop","http://davidsopaslabs.blogspot.com/2013/07/prestashop-persistent-xss-and-csrf.html"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"GHSA-crpg-2mm2-jjqf","url":"https://osv.dev/vulnerability/GHSA-crpg-2mm2-jjqf"}],"summary":"PrestaShop Stored Cross-Site Scripting Vulnerability"}