{"action":"Upgrade thorsten/phpmyfaq to 3.2.2 or later.","affected":[{"fixed":"3.2.2","introduced":"0"}],"component":"thorsten/phpmyfaq","cve_ids":["CVE-2023-5865"],"ecosystem":"Packagist","epss":0.00576,"exploited":false,"fixed_versions":["3.2.2"],"ghsa_id":"GHSA-f728-prhw-2g68","id":"tcs_01M5KF1HJYHR9T2F49DV15QEMD","modified_at":"2024-02-16T08:22:03.006921Z","published_at":"2023-10-31T03:31:22Z","references":["https://osv.dev/vulnerability/GHSA-f728-prhw-2g68","https://nvd.nist.gov/vuln/detail/CVE-2023-5865","https://github.com/thorsten/phpmyfaq/commit/5f43786f52c3d517e7665abd25d534e180e08dc5","https://github.com/thorsten/phpMyFAQ","https://huntr.com/bounties/4c4b7395-d9fd-4ca0-98d7-2e20c1249aff"],"severity":{"label":"high","score":7.6},"sources":[{"source":"osv","source_id":"GHSA-f728-prhw-2g68","url":"https://osv.dev/vulnerability/GHSA-f728-prhw-2g68"}],"summary":"Insufficient Session Expiration in thorsten/phpmyfaq"}