{"action":"Upgrade remdex/livehelperchat to 3.91 or later.","affected":[{"fixed":"3.91","introduced":"0"}],"component":"remdex/livehelperchat","cve_ids":["CVE-2021-4132"],"ecosystem":"Packagist","epss":0.00655,"exploited":false,"fixed_versions":["3.91"],"ghsa_id":"GHSA-f7xw-46vh-5jw2","id":"tcs_01M5KF1KC4TPC9EZE68C5WKTAJ","modified_at":"2023-12-06T01:01:36.024289Z","published_at":"2022-01-05T20:33:47Z","references":["https://osv.dev/vulnerability/GHSA-f7xw-46vh-5jw2","https://nvd.nist.gov/vuln/detail/CVE-2021-4132","https://github.com/livehelperchat/livehelperchat/commit/55b1e3bf62c564db7c919f5293ec1e755c2958d6","https://github.com/livehelperchat/livehelperchat","https://huntr.dev/bounties/7eb80e7c-bb7a-478d-9760-0ea2fa9dc0c2"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"GHSA-f7xw-46vh-5jw2","url":"https://osv.dev/vulnerability/GHSA-f7xw-46vh-5jw2"}],"summary":"livehelperchat is vulnerable to Cross-site Scripting"}