{"action":"Upgrade thorsten/phpmyfaq to 3.1.11 or later.","affected":[{"fixed":"3.1.11","introduced":"0"}],"component":"thorsten/phpmyfaq","cve_ids":["CVE-2023-0793"],"ecosystem":"Packagist","epss":0.00707,"exploited":false,"fixed_versions":["3.1.11"],"ghsa_id":"GHSA-fxrq-xhj9-rf5j","id":"tcs_01M5KF25S51S0X33S531TD9YFA","modified_at":"2023-11-08T04:11:11.892775Z","published_at":"2023-02-12T15:30:24Z","references":["https://osv.dev/vulnerability/GHSA-fxrq-xhj9-rf5j","https://nvd.nist.gov/vuln/detail/CVE-2023-0793","https://github.com/thorsten/phpmyfaq/commit/00c04093c671607ee06cdfd670070809460f9547","https://github.com/thorsten/phpMyFAQ","https://huntr.dev/bounties/b3881a1f-2f1e-45cb-86f3-735f66e660e9"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"GHSA-fxrq-xhj9-rf5j","url":"https://osv.dev/vulnerability/GHSA-fxrq-xhj9-rf5j"}],"summary":"Weak Password Requirements in thorsten/phpmyfaq"}