{"action":"Upgrade phpmyadmin/phpmyadmin to 4.6.3 or later.","affected":[{"fixed":"4.6.3","introduced":"4.6.0"}],"component":"phpmyadmin/phpmyadmin","cve_ids":["CVE-2016-5704"],"ecosystem":"Packagist","epss":0.01636,"exploited":false,"fixed_versions":["4.6.3"],"ghsa_id":"GHSA-gcvp-cwgw-wx8j","id":"tcs_01M5KF2N5FY7APQ74XWC5GR59R","modified_at":"2023-11-08T03:58:31.817636Z","published_at":"2022-05-17T02:37:29Z","references":["https://osv.dev/vulnerability/GHSA-gcvp-cwgw-wx8j","https://nvd.nist.gov/vuln/detail/CVE-2016-5704","https://github.com/phpmyadmin/phpmyadmin/commit/72213573182896bd6a6e5af5ba1881dd87c4a20b","https://github.com/phpmyadmin/phpmyadmin","https://security.gentoo.org/glsa/201701-32","https://www.phpmyadmin.net/security/PMASA-2016-20"],"severity":{"label":"medium","score":6.1},"sources":[{"source":"osv","source_id":"GHSA-gcvp-cwgw-wx8j","url":"https://osv.dev/vulnerability/GHSA-gcvp-cwgw-wx8j"}],"summary":"phpMyAdmin XSS Vulnerability"}