{"action":"Upgrade phpmyadmin/phpmyadmin to 3.5.8.1 or later.","affected":[{"fixed":"3.5.8.1","introduced":"3.5.0"}],"component":"phpmyadmin/phpmyadmin","cve_ids":["CVE-2013-3239"],"ecosystem":"Packagist","epss":0.08753,"exploited":false,"fixed_versions":["3.5.8.1"],"ghsa_id":"GHSA-gg36-9346-9qx9","id":"tcs_01M5KF2Q3JG4B6N7M85RSSDCBZ","modified_at":"2023-11-08T03:57:19.447595Z","published_at":"2022-05-17T04:58:08Z","references":["https://osv.dev/vulnerability/GHSA-gg36-9346-9qx9","https://nvd.nist.gov/vuln/detail/CVE-2013-3239","https://github.com/phpmyadmin/phpmyadmin/commit/1f6bc0b707002e26cab216b9e57b4d5de764de48","https://github.com/phpmyadmin/phpmyadmin/commit/d3fafdfba0807068196655e9b6d16c5d1d3ccf8a","https://github.com/phpmyadmin/phpmyadmin","http://lists.fedoraproject.org/pipermail/package-announce/2013-May/104725.html","http://lists.fedoraproject.org/pipermail/package-announce/2013-May/104770.html","http://lists.fedoraproject.org/pipermail/package-announce/2013-May/104936.html","http://lists.opensuse.org/opensuse-updates/2013-06/msg00181.html","http://www.phpmyadmin.net/home_page/security/PMASA-2013-3.php"],"severity":{"label":"high","score":8.5},"sources":[{"source":"osv","source_id":"GHSA-gg36-9346-9qx9","url":"https://osv.dev/vulnerability/GHSA-gg36-9346-9qx9"}],"summary":"phpMyAdmin Remote Code Execution"}