{"action":"Upgrade craftcms/cms to 3.6.13 or later.","affected":[{"fixed":"3.6.13","introduced":"0"}],"component":"craftcms/cms","cve_ids":["CVE-2021-32470"],"ecosystem":"Packagist","epss":0.00733,"exploited":false,"fixed_versions":["3.6.13"],"ghsa_id":"GHSA-h2rj-8wgg-mm43","id":"tcs_01M5KF37PT8SPYQ8QY8W1HM5E7","modified_at":"2024-02-16T08:23:36.035391Z","published_at":"2022-03-18T17:53:37Z","references":["https://osv.dev/vulnerability/GHSA-h2rj-8wgg-mm43","https://nvd.nist.gov/vuln/detail/CVE-2021-32470","https://github.com/craftcms/cms/commit/f9378aa154b5f9b64bed3d59cce0c4a8184bf5e6","https://github.com/craftcms/cms/blob/3.6.13/CHANGELOG.md#security"],"severity":{"label":"medium","score":6.1},"sources":[{"source":"osv","source_id":"GHSA-h2rj-8wgg-mm43","url":"https://osv.dev/vulnerability/GHSA-h2rj-8wgg-mm43"}],"summary":"Craft CMS Cross-site Scripting Vulnerability"}