{"action":"Upgrade dolibarr/dolibarr to 6.0.1 or later.","affected":[{"fixed":"6.0.1","introduced":"0"}],"component":"dolibarr/dolibarr","cve_ids":["CVE-2017-14241"],"ecosystem":"Packagist","epss":0.00722,"exploited":false,"fixed_versions":["6.0.1"],"ghsa_id":"GHSA-h3vg-4x76-v28w","id":"tcs_01M5KF39C6M84AP67RQNNMYT1S","modified_at":"2024-02-16T08:22:56.670719Z","published_at":"2022-05-17T01:05:38Z","references":["https://osv.dev/vulnerability/GHSA-h3vg-4x76-v28w","https://nvd.nist.gov/vuln/detail/CVE-2017-14241","https://github.com/Dolibarr/dolibarr/commit/d26b2a694de30f95e46ea54ea72cc54f0d38e548"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"GHSA-h3vg-4x76-v28w","url":"https://osv.dev/vulnerability/GHSA-h3vg-4x76-v28w"}],"summary":"Dolibarr ERP and CRM contain XSS Vulnerability"}