{"action":"Upgrade elefant/cms to 1.3.13 or later.","affected":[{"fixed":"1.3.13","introduced":"0"}],"component":"elefant/cms","cve_ids":["CVE-2017-20061"],"ecosystem":"Packagist","epss":0.00468,"exploited":false,"fixed_versions":["1.3.13"],"ghsa_id":"GHSA-hgm9-pww2-93pc","id":"tcs_01M5KF3MV8V4Q2S9Z7JDXC3HW9","modified_at":"2023-11-08T03:59:17.017462Z","published_at":"2022-06-21T00:00:48Z","references":["https://osv.dev/vulnerability/GHSA-hgm9-pww2-93pc","https://nvd.nist.gov/vuln/detail/CVE-2017-20061","https://github.com/jbroadway/elefant","https://vuldb.com/?id.97258","http://seclists.org/fulldisclosure/2017/Feb/36"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"GHSA-hgm9-pww2-93pc","url":"https://osv.dev/vulnerability/GHSA-hgm9-pww2-93pc"}],"summary":"Cross site scripting in Elefant CMS"}