{"action":"Upgrade pimcore/pimcore to 10.6.9.12 or later.","affected":[{"fixed":"10.6.9.12","introduced":"10.6.9.0"},{"fixed":"11.1.6.11","introduced":"11.1.0.0"}],"component":"pimcore/pimcore","cve_ids":[],"ecosystem":"Packagist","exploited":false,"fixed_versions":["10.6.9.12","11.1.6.11"],"ghsa_id":"GHSA-hq76-662x-7mw4","id":"tcs_01M5KF3V861J24X654SWQA1QZA","modified_at":"2024-12-05T05:28:51.120085Z","published_at":"2024-09-03T19:45:26Z","references":["https://osv.dev/vulnerability/GHSA-hq76-662x-7mw4","https://github.com/pimcore/pimcore/security/advisories/GHSA-hq76-662x-7mw4","https://github.com/advisories/GHSA-ghg6-32f9-2jp7","https://github.com/pimcore/pimcore"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"GHSA-hq76-662x-7mw4#Packagist/pimcore/pimcore","url":"https://osv.dev/vulnerability/GHSA-hq76-662x-7mw4"}],"summary":"Pimcore includes vulnerable PHPOffice/PhpSpreadsheet"}