{"action":"Upgrade pimcore/pimcore to 10.4.0 or later.","affected":[{"fixed":"10.4.0","introduced":"0"}],"component":"pimcore/pimcore","cve_ids":["CVE-2022-0911"],"ecosystem":"Packagist","epss":0.00803,"exploited":false,"fixed_versions":["10.4.0"],"ghsa_id":"GHSA-j29f-m23h-3p8p","id":"tcs_01M5KF42QJ3XN18E3E8Z3QPP0H","modified_at":"2023-11-08T04:07:42.314926Z","published_at":"2022-03-17T00:00:48Z","references":["https://osv.dev/vulnerability/GHSA-j29f-m23h-3p8p","https://nvd.nist.gov/vuln/detail/CVE-2022-0911","https://github.com/pimcore/pimcore/pull/11447","https://github.com/pimcore/pimcore/commit/6e0922c5b2959ac1b48500ac508d8fc5a97286f9","https://github.com/pimcore/pimcore","https://huntr.dev/bounties/b242edb1-b036-4dca-9b53-891494dd7a77"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"GHSA-j29f-m23h-3p8p","url":"https://osv.dev/vulnerability/GHSA-j29f-m23h-3p8p"}],"summary":"Cross-site Scripting in Pimcore"}