{"action":"Upgrade phpmyadmin/phpmyadmin to 4.0.10.18 or later.","affected":[{"fixed":"4.6.5","introduced":"4.6.0"},{"fixed":"4.4.15.9","introduced":"4.4.0"},{"fixed":"4.0.10.18","introduced":"4.0.0"}],"component":"phpmyadmin/phpmyadmin","cve_ids":["CVE-2016-9866"],"ecosystem":"Packagist","epss":0.01027,"exploited":false,"fixed_versions":["4.6.5","4.4.15.9","4.0.10.18"],"ghsa_id":"GHSA-jvxx-8xxf-5495","id":"tcs_01M5KF4XS44PQY6HKA64Z7DJH5","modified_at":"2024-02-16T08:12:18.394256Z","published_at":"2022-05-17T02:36:23Z","references":["https://osv.dev/vulnerability/GHSA-jvxx-8xxf-5495","https://nvd.nist.gov/vuln/detail/CVE-2016-9866","https://github.com/phpmyadmin/composer","https://security.gentoo.org/glsa/201701-32","https://web.archive.org/web/20210123194736/http://www.securityfocus.com/bid/94536","https://www.phpmyadmin.net/security/PMASA-2016-71"],"severity":{"label":"critical","score":9.8},"sources":[{"source":"osv","source_id":"GHSA-jvxx-8xxf-5495","url":"https://osv.dev/vulnerability/GHSA-jvxx-8xxf-5495"}],"summary":"phpMyAdmin CSRF Vulnerability"}