{"action":"Upgrade wpglobus/wpglobus to 1.9.7 or later.","affected":[{"fixed":"1.9.7","introduced":"0"}],"component":"wpglobus/wpglobus","cve_ids":["CVE-2018-5365"],"ecosystem":"Packagist","epss":0.00748,"exploited":false,"fixed_versions":["1.9.7"],"ghsa_id":"GHSA-mg4m-v9fc-9hcc","id":"tcs_01M5KF5G4F6EW8DXYK6WWSYS2W","modified_at":"2024-04-24T18:28:58.518039Z","published_at":"2022-05-14T03:49:04Z","references":["https://osv.dev/vulnerability/GHSA-mg4m-v9fc-9hcc","https://nvd.nist.gov/vuln/detail/CVE-2018-5365","https://github.com/WPGlobus/WPGlobus","https://github.com/d4wner/Vulnerabilities-Report/blob/master/wpglobus.md","https://wpvulndb.com/vulnerabilities/9003"],"severity":{"label":"medium","score":4.8},"sources":[{"source":"osv","source_id":"GHSA-mg4m-v9fc-9hcc","url":"https://osv.dev/vulnerability/GHSA-mg4m-v9fc-9hcc"}],"summary":"WPGlobus plugin Stored XSS & CSRF security vulnerability"}