{"action":"Upgrade drupal/core to 7.103 or later.","affected":[{"fixed":"10.4.9","introduced":"8.0.0"},{"fixed":"10.5.6","introduced":"10.5.0"},{"fixed":"11.1.9","introduced":"11.0.0"},{"fixed":"11.2.8","introduced":"11.2.0"},{"fixed":"7.103","introduced":"7.0"}],"component":"drupal/core","cve_ids":["CVE-2025-13083"],"ecosystem":"Packagist","epss":0.00278,"exploited":false,"fixed_versions":["10.4.9","10.5.6","11.1.9","11.2.8","7.103"],"ghsa_id":"GHSA-mhpg-hpj5-73r2","id":"tcs_01M5KF5KHCEH9ENNDRE4JNASJD","modified_at":"2026-02-03T03:15:35.495869Z","published_at":"2025-11-18T18:32:53Z","references":["https://osv.dev/vulnerability/GHSA-mhpg-hpj5-73r2","https://nvd.nist.gov/vuln/detail/CVE-2025-13083","https://github.com/drupal/core","https://www.drupal.org/sa-core-2025-008"],"severity":{"label":"low","score":3.7},"sources":[{"source":"osv","source_id":"GHSA-mhpg-hpj5-73r2","url":"https://osv.dev/vulnerability/GHSA-mhpg-hpj5-73r2"}],"summary":"Drupal core allows Exploiting Incorrectly Configured Access Control Security Levels"}