{"action":"Upgrade mautic/core to 3.3.5 or later.","affected":[{"fixed":"3.3.5","introduced":"0"},{"fixed":"4.2.0","introduced":"4.0.0"}],"component":"mautic/core","cve_ids":["CVE-2022-25769"],"ecosystem":"Packagist","epss":0.00503,"exploited":false,"fixed_versions":["3.3.5","4.2.0"],"ghsa_id":"GHSA-mj6m-246h-9w56","id":"tcs_01M5KF5M6ZKDVDQ2ZTKDSSWSYC","modified_at":"2024-12-05T05:38:41.800974Z","published_at":"2022-03-01T22:05:34Z","references":["https://osv.dev/vulnerability/GHSA-mj6m-246h-9w56","https://github.com/mautic/mautic/security/advisories/GHSA-mj6m-246h-9w56"],"severity":{"label":"medium"},"sources":[{"source":"osv","source_id":"GHSA-mj6m-246h-9w56","url":"https://osv.dev/vulnerability/GHSA-mj6m-246h-9w56"}],"summary":"Improper regex in htaccess file"}