{"action":"Upgrade concrete5/concrete5 to 9.2.2 or later.","affected":[{"fixed":"9.2.2","introduced":"0"}],"component":"concrete5/concrete5","cve_ids":["CVE-2023-44761"],"ecosystem":"Packagist","epss":0.00579,"exploited":false,"fixed_versions":["9.2.2"],"ghsa_id":"GHSA-p4jj-gwpg-9jwh","id":"tcs_01M5KF615645J0GD3T8SPRZ2GB","modified_at":"2026-09-10T03:49:24.683684827Z","published_at":"2023-10-06T15:30:19Z","references":["https://osv.dev/vulnerability/GHSA-p4jj-gwpg-9jwh","https://nvd.nist.gov/vuln/detail/CVE-2023-44761","https://github.com/concretecms/concretecms","https://github.com/sromanhu/ConcreteCMS-Stored-XSS---Forms","https://www.concretecms.org/about/project-news/security/2023-11-09-security-blog-about-updated-cves-and-new-release"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"GHSA-p4jj-gwpg-9jwh","url":"https://osv.dev/vulnerability/GHSA-p4jj-gwpg-9jwh"}],"summary":"ConcreteCMS Cross-site Scripting vulnerability"}