{"action":"Upgrade thorsten/phpmyfaq to 2.9.11 or later.","affected":[{"fixed":"2.9.11","introduced":"0"}],"component":"thorsten/phpmyfaq","cve_ids":["CVE-2018-16650"],"ecosystem":"Packagist","epss":0.00497,"exploited":false,"fixed_versions":["2.9.11"],"ghsa_id":"GHSA-p57w-9q28-j6v7","id":"tcs_01M5KF61YS9RT5PE8GZ67ZKMSQ","modified_at":"2024-02-16T08:25:12.496715Z","published_at":"2022-05-14T02:02:33Z","references":["https://osv.dev/vulnerability/GHSA-p57w-9q28-j6v7","https://nvd.nist.gov/vuln/detail/CVE-2018-16650","https://github.com/thorsten/phpMyFAQ","https://www.phpmyfaq.de/security/advisory-2018-09-02"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"GHSA-p57w-9q28-j6v7","url":"https://osv.dev/vulnerability/GHSA-p57w-9q28-j6v7"}],"summary":"phpMyFAQ CSRF"}