{"action":"Upgrade phpmyadmin/phpmyadmin to 3.5.8.2 or later.","affected":[{"fixed":"3.5.8.2","introduced":"3.5"},{"fixed":"4.0.4.2","introduced":"4.0"}],"component":"phpmyadmin/phpmyadmin","cve_ids":["CVE-2013-5002"],"ecosystem":"Packagist","epss":0.00967,"exploited":false,"fixed_versions":["3.5.8.2","4.0.4.2"],"ghsa_id":"GHSA-p632-5w74-x8xx","id":"tcs_01M5KF62Y9FYCAVCANJAYVF9NT","modified_at":"2024-12-06T05:32:18.760391Z","published_at":"2022-05-17T03:12:55Z","references":["https://osv.dev/vulnerability/GHSA-p632-5w74-x8xx","https://nvd.nist.gov/vuln/detail/CVE-2013-5002","http://www.phpmyadmin.net/home_page/security/PMASA-2013-14.php"],"severity":{"label":"low"},"sources":[{"source":"osv","source_id":"GHSA-p632-5w74-x8xx","url":"https://osv.dev/vulnerability/GHSA-p632-5w74-x8xx"}],"summary":"phpMyAdmin Cross-site scripting (XSS) vulnerability via pageNumber value"}