{"action":"Upgrade snipe/snipe-it to 8.6.0 or later.","affected":[{"fixed":"8.6.0","introduced":"0"}],"component":"snipe/snipe-it","cve_ids":["CVE-2026-49976"],"ecosystem":"Packagist","epss":0.00487,"exploited":false,"fixed_versions":["8.6.0"],"ghsa_id":"GHSA-p68w-rgmg-3c2v","id":"tcs_01M5KF63SQBPQMA1A2WJPA114W","modified_at":"2026-09-10T03:51:09.230094301Z","published_at":"2026-06-23T23:02:03Z","references":["https://osv.dev/vulnerability/GHSA-p68w-rgmg-3c2v","https://github.com/grokability/snipe-it/security/advisories/GHSA-p68w-rgmg-3c2v","https://github.com/grokability/snipe-it"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"GHSA-p68w-rgmg-3c2v","url":"https://osv.dev/vulnerability/GHSA-p68w-rgmg-3c2v"}],"summary":"Snipe-IT Vulnerable to User Account Escalation via CSV Import"}