{"action":"Upgrade phpmyadmin/phpmyadmin to 4.0.10.17 or later.","affected":[{"fixed":"4.6.4","introduced":"4.6"},{"fixed":"4.4.15.8","introduced":"4.4"},{"fixed":"4.0.10.17","introduced":"4.0"}],"component":"phpmyadmin/phpmyadmin","cve_ids":["CVE-2016-6633"],"ecosystem":"Packagist","epss":0.03967,"exploited":false,"fixed_versions":["4.6.4","4.4.15.8","4.0.10.17"],"ghsa_id":"GHSA-p849-vf5f-f3x7","id":"tcs_01M5KF66CPYX0ZBEQ7P9T02SYR","modified_at":"2024-04-24T18:28:58.027432Z","published_at":"2022-05-17T02:37:10Z","references":["https://osv.dev/vulnerability/GHSA-p849-vf5f-f3x7","https://nvd.nist.gov/vuln/detail/CVE-2016-6633","https://github.com/phpmyadmin/composer","https://security.gentoo.org/glsa/201701-32","https://www.phpmyadmin.net/security/PMASA-2016-56","http://www.securityfocus.com/bid/92500"],"severity":{"label":"high","score":8.1},"sources":[{"source":"osv","source_id":"GHSA-p849-vf5f-f3x7","url":"https://osv.dev/vulnerability/GHSA-p849-vf5f-f3x7"}],"summary":"phpMyAdmin Remote code execution vulnerability when PHP is running with dbase extension"}