{"action":"Upgrade drupal/core to 8.7.11 or later.","affected":[{"fixed":"8.7.11","introduced":"8.0.0"},{"fixed":"8.8.1","introduced":"8.8.0"}],"component":"drupal/core","cve_ids":[],"ecosystem":"Packagist","exploited":false,"fixed_versions":["8.7.11","8.8.1"],"ghsa_id":"GHSA-pr99-c33p-fwf6","id":"tcs_01M5KF6MW458HBGDM8SXK1VMKJ","modified_at":"2024-11-29T05:27:49.534734Z","published_at":"2024-05-15T20:38:38Z","references":["https://osv.dev/vulnerability/GHSA-pr99-c33p-fwf6","https://github.com/FriendsOfPHP/security-advisories/blob/master/drupal/core/2019-12-18-1.yaml","https://github.com/drupal/core","https://www.drupal.org/sa-core-2019-009"],"severity":{"label":"medium","score":5.3},"sources":[{"source":"osv","source_id":"GHSA-pr99-c33p-fwf6","url":"https://osv.dev/vulnerability/GHSA-pr99-c33p-fwf6"}],"summary":"Drupal core Denial of Service"}