{"action":"Upgrade phpmyadmin/phpmyadmin to 4.6.5 or later.","affected":[{"fixed":"4.6.5","introduced":"4.6.0"}],"component":"phpmyadmin/phpmyadmin","cve_ids":["CVE-2016-9863"],"ecosystem":"Packagist","epss":0.01936,"exploited":false,"fixed_versions":["4.6.5"],"ghsa_id":"GHSA-qgrq-64g6-mmh6","id":"tcs_01M5KF7A53X4B2V1TJA9X5MM38","modified_at":"2023-11-08T03:58:39.150258Z","published_at":"2022-05-17T02:36:36Z","references":["https://osv.dev/vulnerability/GHSA-qgrq-64g6-mmh6","https://nvd.nist.gov/vuln/detail/CVE-2016-9863","https://github.com/phpmyadmin/composer","https://security.gentoo.org/glsa/201701-32","https://web.archive.org/web/20210123194704/http://www.securityfocus.com/bid/94526","https://www.phpmyadmin.net/security/PMASA-2016-68"],"severity":{"label":"high","score":7.5},"sources":[{"source":"osv","source_id":"GHSA-qgrq-64g6-mmh6","url":"https://osv.dev/vulnerability/GHSA-qgrq-64g6-mmh6"}],"summary":"phpMyAdmin DoS Vulnerability"}