{"action":"Upgrade phpmyadmin/phpmyadmin to 4.4.15.9 or later.","affected":[{"fixed":"4.6.5","introduced":"4.6.0"},{"fixed":"4.4.15.9","introduced":"4.4.0"}],"component":"phpmyadmin/phpmyadmin","cve_ids":["CVE-2016-9853"],"ecosystem":"Packagist","epss":0.02542,"exploited":false,"fixed_versions":["4.6.5","4.4.15.9"],"ghsa_id":"GHSA-rmmf-5xhh-gg27","id":"tcs_01M5KF8DAJQCV4B8H5TF7J733A","modified_at":"2023-11-08T03:58:38.967389Z","published_at":"2022-05-17T02:36:38Z","references":["https://osv.dev/vulnerability/GHSA-rmmf-5xhh-gg27","https://nvd.nist.gov/vuln/detail/CVE-2016-9853","https://github.com/phpmyadmin/composer","https://security.gentoo.org/glsa/201701-32","https://web.archive.org/web/20210127193655/http://www.securityfocus.com/bid/94527","https://www.phpmyadmin.net/security/PMASA-2016-63"],"severity":{"label":"medium","score":5.3},"sources":[{"source":"osv","source_id":"GHSA-rmmf-5xhh-gg27","url":"https://osv.dev/vulnerability/GHSA-rmmf-5xhh-gg27"}],"summary":"phpMyAdmin path disclosure"}