{"action":"Upgrade getkirby/cms to 3.5.8.1 or later.","affected":[{"fixed":"3.5.8.1","introduced":"3.5.7"},{"fixed":"3.6.6.1","introduced":"3.6.0"},{"fixed":"3.7.4","introduced":"3.7.0"}],"component":"getkirby/cms","cve_ids":[],"ecosystem":"Packagist","exploited":false,"fixed_versions":["3.5.8.1","3.6.6.1","3.7.4"],"ghsa_id":"GHSA-rv3r-vqjj-8c76","id":"tcs_01M5KF8J0XVM4T7X75WEZKFFC3","modified_at":"2025-03-24T14:57:39.691129Z","published_at":"2022-08-30T20:53:03Z","references":["https://osv.dev/vulnerability/GHSA-rv3r-vqjj-8c76","https://github.com/getkirby/kirby/security/advisories/GHSA-rv3r-vqjj-8c76","https://github.com/getkirby/kirby"],"severity":{"label":"high","score":7.1},"sources":[{"source":"osv","source_id":"GHSA-rv3r-vqjj-8c76","url":"https://osv.dev/vulnerability/GHSA-rv3r-vqjj-8c76"}],"summary":"Cross-site scripting from content entered in the tags and multiselect fields"}