{"action":"Upgrade yetiforce/yetiforce-crm to 6.3.0 or later.","affected":[{"fixed":"6.3.0","introduced":"0"}],"component":"yetiforce/yetiforce-crm","cve_ids":["CVE-2021-4092"],"ecosystem":"Packagist","epss":0.00395,"exploited":false,"fixed_versions":["6.3.0"],"ghsa_id":"GHSA-v4cr-m5f8-gxw8","id":"tcs_01M5KF8SFFG6BZZ2KRCJV0MGSH","modified_at":"2023-11-08T04:06:49.871801Z","published_at":"2021-12-16T14:14:56Z","references":["https://osv.dev/vulnerability/GHSA-v4cr-m5f8-gxw8","https://nvd.nist.gov/vuln/detail/CVE-2021-4092","https://github.com/yetiforcecompany/yetiforcecrm/commit/585da04bb72d36a894f6ea5939ab909e53fd8c23","https://github.com/yetiforcecompany/yetiforcecrm","https://huntr.dev/bounties/7b58c160-bb62-45fe-ad1f-38354378b89e"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"GHSA-v4cr-m5f8-gxw8","url":"https://osv.dev/vulnerability/GHSA-v4cr-m5f8-gxw8"}],"summary":"yetiforcecrm is vulnerable to Cross-Site Request Forgery (CSRF)"}