{"action":"Upgrade october/october to 1.0.466 or later.","affected":[{"fixed":"1.0.466","introduced":"1.0.319"}],"component":"october/october","cve_ids":[],"ecosystem":"Packagist","exploited":false,"fixed_versions":["1.0.466"],"ghsa_id":"GHSA-v73w-r9xg-7cr9","id":"tcs_01M5KF8X6NBG0HT73X33VEGTR9","modified_at":"2024-12-02T05:55:28.298795Z","published_at":"2020-06-05T19:37:49Z","references":["https://osv.dev/vulnerability/GHSA-v73w-r9xg-7cr9","https://github.com/octobercms/october/security/advisories/GHSA-v73w-r9xg-7cr9","https://github.com/octobercms/october/issues/5097","https://github.com/octobercms/october/commit/5c7ba9fbe9f2b596b2f0e3436ee06b91b97e5892","https://github.com/octobercms/october"],"severity":{"label":"medium"},"sources":[{"source":"osv","source_id":"GHSA-v73w-r9xg-7cr9","url":"https://osv.dev/vulnerability/GHSA-v73w-r9xg-7cr9"}],"summary":"Use of insecure jQuery version in OctoberCMS"}