{"action":"Upgrade phpmyadmin/phpmyadmin to 5.1.3 or later.","affected":[{"fixed":"5.1.3","introduced":"0"}],"component":"phpmyadmin/phpmyadmin","cve_ids":["CVE-2022-0813"],"ecosystem":"Packagist","epss":0.01296,"exploited":false,"fixed_versions":["5.1.3"],"ghsa_id":"GHSA-vx8q-j7h9-vf6q","id":"tcs_01M5KF9HS77ARZCW6DXJ6884S6","modified_at":"2024-04-22T19:44:14.713788Z","published_at":"2022-03-11T00:02:24Z","references":["https://osv.dev/vulnerability/GHSA-vx8q-j7h9-vf6q","https://nvd.nist.gov/vuln/detail/CVE-2022-0813","https://security.gentoo.org/glsa/202311-17","https://www.phpmyadmin.net/news/2022/2/11/phpmyadmin-4910-and-513-are-released"],"severity":{"label":"high","score":7.5},"sources":[{"source":"osv","source_id":"GHSA-vx8q-j7h9-vf6q","url":"https://osv.dev/vulnerability/GHSA-vx8q-j7h9-vf6q"}],"summary":"Exposure of Sensitive Information to an Unauthorized Actor in PhpMyAdmin"}