{"action":"Upgrade phpmyadmin/phpmyadmin to 4.0.4.1 or later.","affected":[{"fixed":"4.0.4.1","introduced":"4.0"}],"component":"phpmyadmin/phpmyadmin","cve_ids":["CVE-2013-4729"],"ecosystem":"Packagist","epss":0.01055,"exploited":false,"fixed_versions":["4.0.4.1"],"ghsa_id":"GHSA-x962-w72p-mv7q","id":"tcs_01M5KFAX4PR049TT7VMP3GWJ1F","modified_at":"2024-02-16T08:13:27.579009Z","published_at":"2022-05-17T05:07:49Z","references":["https://osv.dev/vulnerability/GHSA-x962-w72p-mv7q","https://nvd.nist.gov/vuln/detail/CVE-2013-4729","https://github.com/phpmyadmin/phpmyadmin/commit/012464268420e53a9cd81cbb4a43988d70393c36","https://github.com/phpmyadmin/phpmyadmin","http://www.phpmyadmin.net/home_page/security/PMASA-2013-7.php"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"GHSA-x962-w72p-mv7q","url":"https://osv.dev/vulnerability/GHSA-x962-w72p-mv7q"}],"summary":"phpMyAdmin Global variables scope injection vulnerability"}