{"action":"Upgrade phpmyadmin/phpmyadmin to 4.6.3 or later.","affected":[{"fixed":"4.6.3","introduced":"4.6.0"}],"component":"phpmyadmin/phpmyadmin","cve_ids":["CVE-2016-5702"],"ecosystem":"Packagist","epss":0.01689,"exploited":false,"fixed_versions":["4.6.3"],"ghsa_id":"GHSA-xqw9-ffx7-g998","id":"tcs_01M5KFB99CW0BTXM9V8G4M2306","modified_at":"2023-11-08T03:58:31.755933Z","published_at":"2022-05-17T02:37:29Z","references":["https://osv.dev/vulnerability/GHSA-xqw9-ffx7-g998","https://nvd.nist.gov/vuln/detail/CVE-2016-5702","https://github.com/phpmyadmin/phpmyadmin/commit/27caf5b46bd0890e576fea7bd7b166a0639fdf68","https://github.com/phpmyadmin/phpmyadmin","https://security.gentoo.org/glsa/201701-32","https://www.phpmyadmin.net/security/PMASA-2016-18"],"severity":{"label":"low","score":3.7},"sources":[{"source":"osv","source_id":"GHSA-xqw9-ffx7-g998","url":"https://osv.dev/vulnerability/GHSA-xqw9-ffx7-g998"}],"summary":"phpMyAdmin cookie-attribute injection"}