{"action":"Upgrade node-sass to 4.13.1 or later.","affected":[{"fixed":"4.13.1","introduced":"3.3.0"}],"component":"node-sass","cve_ids":[],"ecosystem":"npm","exploited":false,"fixed_versions":["4.13.1"],"ghsa_id":"GHSA-9v62-24cr-58cx","id":"tcs_01M5KFGYJQ3VP22NAV5W6CM55Y","modified_at":"2021-09-28T16:08:17Z","published_at":"2020-09-11T21:12:39Z","references":["https://osv.dev/vulnerability/GHSA-9v62-24cr-58cx","https://github.com/sass/node-sass/commit/338fd7a14d3b8bd374a382336df16f9c6792b884","https://github.com/sass/node-sass","https://www.npmjs.com/advisories/961"],"severity":{"label":"medium","score":5.9},"sources":[{"source":"osv","source_id":"GHSA-9v62-24cr-58cx","url":"https://osv.dev/vulnerability/GHSA-9v62-24cr-58cx"}],"summary":"Denial of Service in node-sass"}