{"action":"Upgrade @hapi/accept to 3.2.4 or later.","affected":[{"fixed":"3.2.4","introduced":"3.2.0"},{"fixed":"5.0.1","introduced":"4.0.0"}],"component":"@hapi/accept","cve_ids":[],"ecosystem":"npm","exploited":false,"fixed_versions":["3.2.4","5.0.1"],"ghsa_id":"GHSA-9vrw-m88g-w75q","id":"tcs_01M5KFH1674BPJZYBZM37Y7X2K","modified_at":"2020-08-31T19:00:40Z","published_at":"2020-09-03T15:45:53Z","references":["https://osv.dev/vulnerability/GHSA-9vrw-m88g-w75q","https://www.npmjs.com/advisories/1475"],"severity":{"label":"high"},"sources":[{"source":"osv","source_id":"GHSA-9vrw-m88g-w75q","url":"https://osv.dev/vulnerability/GHSA-9vrw-m88g-w75q"}],"summary":"Denial of Service in @hapi/accept"}