{"action":"Upgrade eslint-config-airbnb-standard to 2.1.0 or later.","affected":[{"fixed":"2.1.0","introduced":"2.0.0"}],"component":"eslint-config-airbnb-standard","cve_ids":[],"ecosystem":"npm","exploited":false,"fixed_versions":["2.1.0"],"ghsa_id":"GHSA-m852-866j-69j8","id":"tcs_01M5KG03PTT2BJPBVK4KXA9YTT","modified_at":"2021-10-01T13:27:58Z","published_at":"2020-09-01T20:47:01Z","references":["https://osv.dev/vulnerability/GHSA-m852-866j-69j8","https://www.npmjs.com/advisories/675"],"severity":{"label":"critical","score":9.8},"sources":[{"source":"osv","source_id":"GHSA-m852-866j-69j8","url":"https://osv.dev/vulnerability/GHSA-m852-866j-69j8"}],"summary":"Malicious Package in eslint-config-airbnb-standard"}