{"action":"Upgrade plone to 4.1.1 or later.","affected":[{"fixed":"4.3.2","introduced":"4.3"},{"fixed":"4.2.6","introduced":"4.2"},{"fixed":"4.1.1","introduced":"2.1"}],"component":"plone","cve_ids":["CVE-2013-4188"],"ecosystem":"PyPI","epss":0.01348,"exploited":false,"fixed_versions":["4.3.2","4.2.6","4.1.1"],"ghsa_id":"GHSA-w3pw-qxjj-6prr","id":"tcs_01M5KG1A91VBTG7H13SQE0X9KR","modified_at":"2024-10-15T17:24:27.044658Z","published_at":"2022-05-17T04:49:49Z","references":["https://osv.dev/vulnerability/GHSA-w3pw-qxjj-6prr","https://nvd.nist.gov/vuln/detail/CVE-2013-4188","https://bugzilla.redhat.com/show_bug.cgi?id=978449","https://github.com/plone/Plone","https://github.com/pypa/advisory-database/tree/main/vulns/plone/PYSEC-2014-52.yaml","http://plone.org/products/plone-hotfix/releases/20130618","http://plone.org/products/plone/security/advisories/20130618-announcement","http://seclists.org/oss-sec/2013/q3/261"],"severity":{"label":"medium","score":4.4},"sources":[{"source":"osv","source_id":"GHSA-w3pw-qxjj-6prr","url":"https://osv.dev/vulnerability/GHSA-w3pw-qxjj-6prr"}],"summary":"Plone Authenticated Denial of Service vulnerability"}