{"action":"Upgrade plone to 4.0.1 or later.","affected":[{"fixed":"4.0.1","introduced":"0"}],"component":"plone","cve_ids":["CVE-2011-0720"],"ecosystem":"PyPI","epss":0.03198,"exploited":false,"fixed_versions":["4.0.1"],"ghsa_id":"GHSA-3v28-9jjp-4g5w","id":"tcs_01M5KG5FH530MV6T90VMYXSM72","modified_at":"2026-06-10T17:02:29.494523101Z","published_at":"2011-02-03T17:00:00Z","references":["https://osv.dev/vulnerability/PYSEC-2011-13","http://secunia.com/advisories/43146","http://www.securityfocus.com/bid/46102","http://plone.org/products/plone/security/advisories/cve-2011-0720","http://osvdb.org/70753","http://www.redhat.com/support/errata/RHSA-2011-0394.html","http://www.redhat.com/support/errata/RHSA-2011-0393.html","http://www.vupen.com/english/advisories/2011/0796","http://secunia.com/advisories/43914","http://www.securitytracker.com/id?1025258","https://exchange.xforce.ibmcloud.com/vulnerabilities/65099","https://github.com/advisories/GHSA-3v28-9jjp-4g5w"],"severity":{"label":"unknown"},"sources":[{"source":"osv","source_id":"PYSEC-2011-13","url":"https://osv.dev/vulnerability/PYSEC-2011-13"}],"summary":"Unspecified vulnerability in Plone 2.5 through 4.0, as used in Conga, luci, and possibly other products, allows remote attackers to obtain administrative access, read or create arbitrary content, and"}